请选择 进入手机版 | 继续访问电脑版

Lazarus中文社区

 找回密码
 立即注册

QQ登录

只需一步,快速开始

版权申明
查看: 920|回复: 6

安装部署

[复制链接]

该用户从未签到

发表于 2018-2-5 12:25:53 | 显示全部楼层 |阅读模式
在CentOS7中装入1.6版本的Lazarus,后来有了1.8,就卸载了1.6,装入1.8,但是启动时候显示Warning: wrong version in ide/version.inc: 1.8.0,什么意思?怎么修改?
回复

使用道具 举报

QQ|手机版|小黑屋|Lazarus中国|Lazarus中文社区 ( 鄂ICP备16006501号-1

GMT+8, 2021-5-8 09:31 , Processed in 0.052749 second(s), 29 queries .

Powered by Discuz! F1.0 Build 20160930

© 2001-2021 Comsenz Inc. & Discuz! Fans

快速回复 返回顶部 返回列表